Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 21. Sep 2018, 11:45

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: 20. Dec 2015, 14:35 
Offline

Joined: 20. Dec 2015, 13:46
Posts: 1
Hallo,

ich lade in die TWG ziemlich viele Bilder hintereinander hoch (bis zu 1.000). Dabei kommt es immer wieder vor, dass die Thumbnails von den einen oder anderen Bild nicht richtig generiert werden. Ein Teil der Bilder hat einen mehr oder weniger großen grauen Streifen. Auch ein Refresh im Browser bringt nichts. Nur wenn ich die betroffenen Bilder lösche und noch einmal übertrage, wird das Thumbnail ggf. richtig generiert. Das Vollbild ist richtig (also ohne grauen Streifen). Es betrifft nur das Thumbnail.

Ist es möglich, nur die Thumbnails zu löschen, so dass sie neu generiert werden?

Ciao Thomas


Top
 Profile  
 
PostPosted: 20. Dec 2015, 21:25 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 10895
In der Administration gibt es die option den Bildercache zu löschen.

Gruß, Michael


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: Bing [Bot] and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
powered by phpbb | Datenschutz/ Privacy policy