Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 21. Nov 2019, 00:34

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 4 posts ] 
Author Message
PostPosted: 10. Oct 2019, 06:23 
Offline

Joined: 9. Oct 2019, 19:41
Posts: 2
Welcome.
I have not used iframe for a long time, after upgrading to the latest version there is a problem with radio elements that are inactive and it is not possible to choose iframe application parameters.


Attachments:
Zrzut-ekranu-2019-10-09-o-19.35.02.jpg
Zrzut-ekranu-2019-10-09-o-19.35.02.jpg [ 76.89 KiB | Viewed 106 times ]
Zrzut-ekranu-2019-10-09-o-19.35.43.jpg
Zrzut-ekranu-2019-10-09-o-19.35.43.jpg [ 98.67 KiB | Viewed 106 times ]
Top
 Profile  
 
PostPosted: 10. Oct 2019, 13:57 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 11188
strange - they are not even there. Which version do you have installed?

pro or free?

Best, Michael


Top
 Profile  
 
PostPosted: 11. Oct 2019, 22:53 
Offline

Joined: 9. Oct 2019, 19:41
Posts: 2
Pro version


Top
 Profile  
 
PostPosted: 14. Oct 2019, 15:48 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 11188
This elements are rendered by wordpress. Can you simply reinstall the plugin first?

Best, Michael


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: MSN [Bot] and 7 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
powered by phpbb | Datenschutz/ Privacy policy