Notifications
Clear all

Google Docs on localhost.

13 Posts
2 Users
0 Likes
734 Views
Posts: 8
Topic starter
(@norgo)
Active Member
Joined: 10 months ago

I am ok using a custom html or shortcode block which works, but fyi for those that might end up with the same problem.

maybe the attached screen shop helps others.

no problem closing this ticket. Those with the same problem will know to use the custom html or shortcode block.

hagd

Reply
TinyWebGallery
Posts: 712
Admin
(@admin)
Honorable Member
Joined: 13 years ago

Hi, I will check by myself if I have the same issue with the Gutenberg block. Maybe one of the updates there broke it. 

Best regards, Michael

Reply
Posts: 8
Topic starter
(@norgo)
Active Member
Joined: 10 months ago

Thanks Michael,

I guess an update at their end or yours will fix it at one point, but at least we have options in the meantime.

So I guess the subject item "localhost" should be replaced by "Gutenberg Block" 

Appreciate the back and forth and patience with a newbie on this forum 🙂

HAG1

Reply
Page 3 / 3