Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 1. Oct 2022, 20:02

This forum is readonly now. Please use the new forum if you don't find the answer to your question here. The new forum is at https://www.tinywebgallery.com/blog/forum/


All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: 21. Jun 2006, 04:51 
Please take a look at #removed_broken_link As the page loads, you can see the background color for the whole page change from a blue/green color to a grey color.

In the screenshot at #removed_broken_link I would like one section to be blue/green, and the other to be grey. How do I go about doing this?


Top
  
 
 Post subject: fixed it up
PostPosted: 21. Jun 2006, 05:02 
Of course right after I post this I figure it out...

I fixed it up by reverting to the original stylesheets within the TWG system. Then, I put my include into a <div> tag and set the background color there.


Top
  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
powered by phpbb | Datenschutz/ Privacy policy