Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 1. Oct 2022, 19:25

This forum is readonly now. Please use the new forum if you don't find the answer to your question here. The new forum is at https://www.tinywebgallery.com/blog/forum/


All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: 25. Jan 2006, 01:45 
Hello everybody,
glad to meet you.

I have a problem (I have studied the How to and I think that my configurations is good):
why not all the photos of my gallery are displayed? It is not a problem of size of the photos.

So what have I to change? I made a proof removing all the cookies and clearing the cache.

Please look at this URL: #removed_broken_link

I need an hand :-)


Top
  
 
 Post subject:
PostPosted: 30. Jan 2006, 11:11 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 11232
Hi,

You have written by mail too.
Check your mail - it seems to be a memory problem.

/michael


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: Bing [Bot] and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
powered by phpbb | Datenschutz/ Privacy policy