Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 23. Oct 2017, 15:28

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: 19. Apr 2011, 23:41 
Offline

Joined: 19. Apr 2011, 23:32
Posts: 2
Hi,

I installed TFU and created 2 groups with 2 profiles per group.
Each group has got a specific upload-directory. I'm a member of both groups (profiles).

If i log in to the site and choose a menu-item to start JFU for group1 everything works fine, but if i select the menu-item for group2 (after starting JFU for group1) the current(upload)-directory in JFU is not changing. The title and the text before and after the flash-plugin is displayed correctly...

Can anyone tell me what i did wrong? :roll:

Thanks a lot!


Top
 Profile  
 
PostPosted: 20. Apr 2011, 00:12 
Online
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 10501
have you set the database to "none" on the Joomla configuration?

- Michael


Top
 Profile  
 
PostPosted: 20. Apr 2011, 00:18 
Offline

Joined: 19. Apr 2011, 23:32
Posts: 2
Solved!

Thanks for your quick reply! :D


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO