Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 17. Oct 2017, 07:40

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: 1. Feb 2016, 19:45 
Offline

Joined: 1. Feb 2016, 19:38
Posts: 1
I'm experiencing strange problems with the Multisite version of WP and Advanced Iframe Pro.
I have three sites with different languages.
I put the url with the inclusion directly on the shortcode in a page.
I modified the target page (the one included) inserting the script with the correct path of the js.
One site works ok but the other two first load the page with the correct height (using the external workaround with the correct path of the js).
The two others open correctly with the full page then they are refreshed at height 600px. No way to correct this behaviour.
Any suggestion?

Paolo


Top
 Profile  
 
PostPosted: 2. Feb 2016, 10:18 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 10494
Please don't double post. See my answer on wordpress.org.

Best, Michael


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO