Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 15. Aug 2018, 07:10

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: 25. Nov 2016, 19:52 
Offline
User avatar

Joined: 23. Nov 2016, 04:07
Posts: 14
I am using the Vantage Pro theme by SiteOrigin. Advanced Iframe Pro works great in posts, until I add a manual excerpt. Adding even a single character in the manual excerpt causes the theme template to break. I loaded the same embedded page as a standard iframe and could use the manual excerpt without any issue.


Top
 Profile  
 
PostPosted: 25. Nov 2016, 22:35 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 10886
Can you give more detail? are there any javascript errors?

Best, Michael


Top
 Profile  
 
PostPosted: 30. Nov 2016, 05:54 
Offline
User avatar

Joined: 23. Nov 2016, 04:07
Posts: 14
The issue vanished as quickly as it appeared. All is well now. Thank you for the timely response.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
powered by phpbb | Datenschutz/ Privacy policy