Php photo gallery TWG | JFUploader | TWG Flash upload | WFU | Forum

Get help for TinyWebGallery, the best image gallery. The forum is also home for the Joomla JFUploader, TWG Flash Uploader and the Wordpress flash uploader.
It is currently 18. Aug 2018, 19:51

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: 1. Aug 2018, 15:43 
Offline

Joined: 1. Aug 2018, 15:39
Posts: 1
Hi there,

I've got an Advance iFrame Pro set up on a different domain.
All is working great except for the login in iPhone. Logging in directly on the different domain causes no problems.
When i click on "log in" in the iFrame it empties the fields and does nothing. Is there something wrong in my settings?

Caching is disabled.
@ admin: please send me a private message since the URL is private


Top
 Profile  
 
PostPosted: 1. Aug 2018, 22:50 
Offline
Site Admin
User avatar

Joined: 1. Aug 2005, 12:53
Posts: 10886
Seems you have the "iframe cookie problem" of ios.
I answer to your e-mail you have sent in parallel.

I have a beta solution for this.

Best, Michael


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
powered by phpbb | Datenschutz/ Privacy policy