Home > PHP, WP Flash Uploader > Advanced iframe 3.3 is available.

Advanced iframe 3.3 is available.

Please update to this version because there the height detection for Firefox with certain doctypes was improved.

So it does work now even better for more browsers.

If you use WordPress you should take a look at the new version.

http://www.wordpress.org/extend/plugins/advanced-iframe

Have fun using this plugin,

Best, Michael

Categories: PHP, WP Flash Uploader Tags: ,